manchmal Leistungsverlust

Umbau, Reparatur und Tuning allgemein

manchmal Leistungsverlust

Beitragvon Oldman » Mo 19. Aug 2019, 14:04

Liebes Forum
Bei meinem Matrix 110 Ps Diesel tritt manchmal folgendes auf.
So ca alle 14 Tage während derFahrt, Drehzahl geht nicht mehr über 2500 Umdrehungen.
Ich stelle den Motor ab, und starte neu und alles wieder auf ca. 2Wochen in Ordnung.
Beim auslesen wurde kein Fehler hinterlegt. Scheue mich zum Hunday zu Fahren weil ich
vermute sie fangen mal an wie wild zu tauschen. Motorkontroll-Lampen gehen nicht an.
Jemand eine Idee?

lG aus Wien
Oldman
 
Beiträge: 49
Registriert: So 4. Apr 2010, 08:12
Wohnort: Wien

Re: manchmal Leistungsverlust

Beitragvon Martin Coupe » Fr 23. Aug 2019, 06:46

Moin,

hast du das Problem nur bei warmen oder kaltem Wetter oder unabhängig davon?
Bild
Benutzeravatar
Martin Coupe
 
Beiträge: 4038
Registriert: Mo 8. Jun 2009, 18:20

Re: manchmal Leistungsverlust

Beitragvon Oldman » Fr 23. Aug 2019, 10:06

hi
unabhängig davon
lg
Oldman
 
Beiträge: 49
Registriert: So 4. Apr 2010, 08:12
Wohnort: Wien

Re: manchmal Leistungsverlust

Beitragvon AccentLantra » Mo 26. Aug 2019, 13:07

Ich würde da am ehesten einen Defekt im Steuergerät vermuten. Und zwar, weil der Fehler ja wohl recht plötzlich auftritt, nach einem Neustart aber weg ist.
Hast du mal die Batterie abgeklemmt und auch die Restspannung in diversen Kondensatoren "verbraten"? Dazu einfach bei abgeklemmter Batterie kurz einen oder mehrere Verbraucher einschalten. Bremslicht, Zündung, irgendwas. Dann sind auch alle Puffer leer, die mögliche Soannungsschwankungen ausgleichen sollen und das Steuergerät startet definitiv neu.
Viele Grüße aus Castrop-Rauxel
Matthias
Benutzeravatar
AccentLantra
 
Beiträge: 1151
Registriert: Do 29. Apr 2004, 07:15
Wohnort: Castrop-Rauxel

Re: manchmal Leistungsverlust

Beitragvon Martin Coupe » Mo 26. Aug 2019, 14:25

Das wäre der beste Verusch den man selber machen kann. Nicht wundern wenn er am Anfang etwas mehr verbraucht :D
Bild
Benutzeravatar
Martin Coupe
 
Beiträge: 4038
Registriert: Mo 8. Jun 2009, 18:20

Re: manchmal Leistungsverlust

Beitragvon Oldman » Mo 26. Aug 2019, 20:15

Danke für die Antworten, werde ich probieren, seltsam nur das kein Fehler hinterlegt wird.
lG
Oldman
 
Beiträge: 49
Registriert: So 4. Apr 2010, 08:12
Wohnort: Wien

Re: manchmal Leistungsverlust

Beitragvon AccentLantra » Mo 26. Aug 2019, 20:22

Ein Fehlercode wird nur für die Fehler hinterlegt, an die bei der Entwicklung des Steuergerätes gedacht wurde. Meistens beschränkt sich das auf die "typischen" Motorfehler: Defekte Sensoren, Lambda, zu Fett, zu mager usw. ;)
Viele Grüße aus Castrop-Rauxel
Matthias
Benutzeravatar
AccentLantra
 
Beiträge: 1151
Registriert: Do 29. Apr 2004, 07:15
Wohnort: Castrop-Rauxel

Re: manchmal Leistungsverlust

Beitragvon Oldman » So 15. Sep 2019, 16:09

Hallo
Möchte mich bei allen für die Tipps bedanken.
Habe Batterie abgeklemmt und mit dem Schlüssel getan als würde ich starten, ebenso Licht usw aufgedreht.
Und seit ca 1000 Km ist ruh sogar die Uhr geht wieder genau.
Hoffe es bleibt so.
lG
Oldman
 
Beiträge: 49
Registriert: So 4. Apr 2010, 08:12
Wohnort: Wien


Zurück zu Daily Schrauber-Talk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste

cron