Terracan - Motorelektronik?

Das Forum für die Sportsroader und Offroader

Beitragvon barliman2001 » Fr 31. Aug 2012, 08:00

Nur mal zur Klarstellung: Auf Empfehlung mehrerer HY-Werkstätten habe ich jetzt schon Folgendes machen lassen: Luftmassensensor ausgetauscht, Kabelbaum erneuert, Gaspedal erneuert, Einspritzdüse 4 ausgetauscht, AHK-Elektrik gecheckt, Hauptrelais getauscht; hat mich zusammen schlappe 3000 gekostet, und der Fehler tritt immer noch auf.
Und dann noch von irgendwem angeschissen werden, ich wolle nicht wirklich Eure Meinung hören, ist ausgesprochen unfein.

Diverse ADAC- und ÖAMTC-Pannenfahrer haben auch schon ihr Glück versucht - ist nämlich ziemlich blöd, wenn man auf der Autobahn einen Zweitonner zieht, und plötzlich sagt der Motor auf einer Steigung tschüss. Da bleibt man nämlich dann einfach stehen.
barliman2001
 
Beiträge: 7
Registriert: So 18. Sep 2011, 10:59

Beitragvon EricTwo » Fr 31. Aug 2012, 11:13

QUOTE
Und dann noch von irgendwem angeschissen werden


Sorry, aber bisher hast du in keiner Silbe erwähnt, das irgendwas getauscht wurde, du hast immer nur von gesprochen es wurde hier begutachtet und da begutachtet.

Das die von uns erwähnten Sachen bereits getauscht wurden, erzählst du uns zum ersten mal. Warum du jetzt angepisst bist, weiss ich nicht...WIR haben im gegensatz zu dir keine Informationen vorenthalten...

Und sich erst nach fast 4 Monaten wieder zu Wort zu melden, ist auch nicht grad nen feiner zug, weil dann muss man ja davon ausgehen, das es dich nicht interessiert. wink.gif
EricTwo
 
Beiträge: 2427
Registriert: Do 25. Sep 2003, 18:37

Beitragvon eselfridolin » Mi 27. Mär 2013, 20:41

Hallo! Habe Haargenau die gleichen Probleme wie Barliman 2001 und die gleichen Werkstattbesuche hinter mir und die Probleme sind immer noch da.
Was ist denn raus gekommen Barliman 2001? Weiß mir nicht mehr zu helfen.....?!?!?
Kann mir vielleicht jemand weiter helfen?
Wäre sehr dankbar.
LG.
eselfridolin
 
Beiträge: 1
Registriert: Di 26. Mär 2013, 21:43

Beitragvon matsch » Mo 23. Jun 2014, 14:34

Hallo habe auch haargenau das gleiche Problem, wollte mir auch schon ein Fehlerauslesegerät kaufen, habe leider kein passendes gefunden (funktionieren scheinbar nur bei OBD2 ab BJ. 2003)
Kann mir vielleicht jeman helfen ? Wäre sehr dankbar
matsch
 
Beiträge: 2
Registriert: Mo 23. Jun 2014, 14:20

Beitragvon Kommisar » Mo 23. Jun 2014, 16:05

Da brauchst du ein HiScan Diagnosegerät, damit kann man die alten Hyundais ohne OBD II auslesen!
Benutzeravatar
Kommisar
 
Beiträge: 2750
Registriert: Mi 16. Mai 2012, 23:57

Beitragvon matsch » Di 24. Jun 2014, 16:13

Danke Komissar, weißt du auch zufällig wo ich sowas bekomme und wieviel ich ca.
dafür hinlegen müsste? Kann ich damit meine Fehler aus dem Motorsteuergerät löschen? Danke für die Hilfe
matsch
 
Beiträge: 2
Registriert: Mo 23. Jun 2014, 14:20

Beitragvon Auto-Nomer » Mi 25. Jun 2014, 00:54

Gebrauchtes ist für 1600€ in der Bucht grad drin.
Fehlt aber noch die Software für nen TC tongue.gif
Mit dem Ding kannste alle Fehler auslesen Injektoren anlernen und andere Sachen auch noch.

http://hyundai.wikia.com/wiki/Hi-Scan_Pro

Einfach speicher löschen bringt dich nicht weiter hat nämlich meist Gründe warum der vollgeschrieben wird.
Auto-Nomer
 
Beiträge: 4967
Registriert: So 4. Mai 2008, 16:08

Beitragvon Ohmann » Sa 26. Jul 2014, 23:25

AGR-Ventil überprüfen, wenn das verschmutzt oder verkokt ist, wird ein kurzzeitig sogenannter "schwerwiegender Fehler unbekannter Herkunft" gemeldet und manche Steuergeräte melden dann was ihnen "grad so einfällt" ......... blink.gif
Ohmann
 
Beiträge: 81
Registriert: So 5. Sep 2010, 09:44

Re: Terracan - Motorelektronik?

Beitragvon Terracan Profi's » Di 26. Jul 2016, 10:59

Habe die Lösung für all eure Probleme, ruft uns einfach mal unter der 0961/31111 an, wir bekommen jedes, absolut jedes Problem mit dem Terracan wieder in den Griff!
Viele Grüße aus der Oberpfalz
Eure Terracan Profi's
Terracan Profi's
 
Beiträge: 1
Registriert: Di 26. Jul 2016, 10:55

Re: Terracan - Motorelektronik?

Beitragvon Terri-Problem » Mi 15. Aug 2018, 14:44

Hallo Terracan- Profis
in eurem Beitrag vom 26. Juli 2016 ist die Tel-Nr. 0961-31111 hinterlegt.
Nur, die Nummer ist lt.Ansage nicht bekannt.
Bitte aktuelle neue Nr. mitteilen.

Mein Problem mit meinem Terri Bj. 2004 163 PS ist folgendes. STARTET NICHT MEHR
Batterie war leer. Nachgeladen mit Ladegerät.
Nächsten Tag gestartet und 3 km zum Nachbarort gefahren.
Nach 2 Stunden zum Auto zurückgekommen und nicht mehr angesprungen. Batterie wieder leer (9 ,5 Volt)
Fremdgestartet und wollte nach Hause fahren. Nach 2 km an einer Kreuzung musste ich bremsen und vom Gas runter.
Da ging er aus und ist nicht mehr angesprungen. Nach Haus abgeschleppt. Neue Batterie eingebaut.
1 Tag später ADAC gerufen. Der hat versucht mit Starthife-Spray zu starten. Negativ.
Dann hat er den Speicher ausgelesen und ca. 10 Fehler angelistet bekommen. Meinte aber, das hängt mit dem Zusammenbruch
der Batterie zusammen. Alle Fehler gelöscht. Nach Startversuch (negativ) wurden keine neuen Fehler angezeigt. ADAC ade.
Dann in eurem Forum verschiedene Ursachen gelesen und folgende neue Teile eingebaut.
- Alle Sicherung und Relais überprüft
- Dieselfilter komplett getauscht (in dem ausgelehrten Diesel waren kein Späne zu sehen)
- Luftmengenmesser ausgetausch
- Tankgeber ausgetauscht
- Anhängersteckdose zerlegt und mit Kontaktspray behandelt
Status Warnlichtanzeigen bei Zündung einschalten:
Es geht beim Startvesuch alles aus bis auf die Kraftstoff-Warnleuchte

Wollte auch noch den bereits gelieferten Nockenwellensensor austauschen, leider finde ich den nicht :-((((

Weil das schon wochenlang so geht, ohne dass die Kiste startet, habe ich mich mit den Frust-Namen "Terri-Problem" angemeldet.
Für zweckdienliche Hinweise wäre ich äußerst dankbar.
Terri-Problem
 
Beiträge: 1
Registriert: Mi 15. Aug 2018, 14:08

VorherigeNächste

Zurück zu Hyundai 4WD

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron