Start-Stopp-Automatik

Getriebe, Antrieb, Abgasanlagen und alles was mehr Leistung bringt!
Antworten
Benutzeravatar
der_ast
Beiträge: 12
Registriert: Mo 28. Aug 2023, 14:32
Wohnort: Wien (im schönen Österreich)

Start-Stopp-Automatik

Beitrag von der_ast »

Liebes Schwarm-Wissen,

bevor ich mit der Frage komme, zuerst die wichtigsten Rahmen-Umstände:

Fahrzeug: i20 BC3
Motor: 1 Liter, 3 Zylinder, 100PS
Getriebe: 7-Gang-Automatik
Kilometerleistung pro Monat: ~1150
Ausstattung: volldigitaler Tacho, fürs Entertainment der großen Bildschirm, vorne und hinten Voll-LED-Leuchten.
Erstzulassung: Juli 2022
Wir haben ab Bestellung über ein Jahr auf das Auto gewartet --> es ist also kein Ladenhüter gewesen, sondern wurde wirklich frisch produziert an uns übergeben.

Daheim steht das Auto in der offenen Gemeinschaftsgarage - die Temperatur liegt hier aber immer über dem Gefrierpunkt.


Das Problem:
Seit Herbst schaltet die Start-Stopp-Automatik nur noch sehr selten den Motor ab.
Selbst bei +10°C nach der Fahrt von daheim über die Autobahn (Österreich, A23 und A22, beide mit 80km/h begrenzt) zur Arbeit - das sind 21km - bzw. am selben Weg zurück liegt die Wahrscheinlichkeit, dass bei der Ampel nach der Autobahn der Motor abgestellt wird, bei (ich sag einmal) 10%.


Fahrprofil:
Meine Frau fährt gerne mit folgenden Verbrauchern:
.) Begrenzungslicht (in den Verbauungstunnels Abblendlicht)
.) Radio
.) Ambientebeleuchtung auf zweit niedrigster Stufe
.) Sitz- und Lenkradheizung nur bei sehr niedrigen Temperaturen
.) Klimaautomatik mit folgenden Einstellungen:
--) 22°C
--) A/C Off
--) Gebläsestufe automatisch
--) Lüftungsdüsen auf Kopf und Fuß

Wir waren bereits beim Händler, um die Sache als Garantie- oder Gewährleistungs-Schaden zu reklamieren.
Der Händler sagt, die Batterie sei schuld.

Doch abgesehen davon, dass uns der Kundenbetreuer erklärte, was für ein nutzloses Tool so eine Start-Stopp-Automatik sei und welche Belastung diese Technik für die Komponenten des Fahrzeugs darstellen würden und wir sehr es sogar den tatsächlichen Sprit Verbrauch in die Höhe treiben würde, erklärte er uns, dass die Fahrtdauer zur Arbeit und zurück viel zu kurz sei, um die Batterie vollständig zu laden. Die ganzen elektrischen Überwachungssysteme, wie der Spurhalteassistent usw. würden permanent Strom brauchen. Das schafft eine Lichtmaschine heute kaum noch.
Um eine Batterie von all diesen Strapazen richtig aufzuladen, müsse man mindestens 45 Minuten fahren, damit sie zu 100% wieder voll sei.

Der Händler hat das Auto über Nacht an ein Ladegerät angeschlossen und die Batterie hat bei völliger "Gesundheit" nur 81% angenommen.
Das sei laut Kundenbetreuer ein normaler Verschleiß und wir müssten die Batterie auf Eigenkosten austauschen lassen.
Wie die Normwerte für eine nicht einmal 20 Monate alte Batterie festgelegt sind, konnte er mir aber nicht sagen.


Und nun zur Frage:
Abgesehen davon, dass uns der Kundenbetreuer wie Idioten behandelt und mit veralteten Informationen abspeisen will, ...
Stimmt das wirklich, dass es normal ist, wenn die Batterie bei diesem Fahrprofil nur noch 81% der Ladekapazität hat?

Liebe Grüße
Alex

PS:
Gestern war das Auto wegen einer anderen Sache dort.
Beim Abholen meinte der Kundenbetreuer, dass sie ein neues Ladegerät hätten und die Batterie nun zu 100% aufgeladen sei.
Der Weg nach Hause (von 1030 Wien Erdberg über die A23 bis Abfahrt Vösendorf) hatte zur Folge, dass der Motor bei der Autobahn-Abfahrt nicht abstellte --> entweder der Kundenbetreuer hat uns erneut angelogen, oder das Problem liegt wo anders.
Mach mich nur für den Inhalt verantwortlich ... und nicht für das, was du glaubst verstanden zu haben
Benutzeravatar
Martin Coupe
Beiträge: 4372
Registriert: Mo 8. Jun 2009, 18:20
Wohnort: GER
Kontaktdaten:

Re: Start-Stopp-Automatik

Beitrag von Martin Coupe »

Hallo der_ast

Wenn mölich, zweite Werkstat beushcen und andere Meinung einholen.
Ferndiagnosen sind immer sehr schwer, mti dem Start-Stopp ist es wirklich immer so eine Sache wie viele Verbraucher an sind.

Grundsätzlich sollte es bei euren Verbruachern aber angehen.

Dass die Batterie schon so "schwach" ist kann ich mir ehrlich gesagt nicht vorstellen. WIe gesagt, ich würde mal eine zweite Werkstatt zu Rate ziehen...
Bild
Benutzeravatar
der_ast
Beiträge: 12
Registriert: Mo 28. Aug 2023, 14:32
Wohnort: Wien (im schönen Österreich)

Re: Start-Stopp-Automatik

Beitrag von der_ast »

Hallo Martin!

Eine Ferndiagnose erwarte ich nicht.
Der ÖAMTC (das österreichische Pendant zum ADAC) hat die Batterie auch schon gecheckt:
Nach der Fahrt zur Arbeit und 6 Stunden Standzeit und der Fahrt zum Stützpunkt der gelben Engel (3 Minuten Fahrzeit) hatte die Batterie eine Ladung von 43%.

Der Verdacht, dass das Auto nicht komplett herunterfährt, wurde zwei Tage später vom Händler mittels Test in der Werkstatt ausgeschlossen.
Sie haben die Batterie als Übeltäter identifiziert.

Die Streitfrage ist deshalb nur, ob es tatsächlich normal ist, dass nach nicht einmal zwei Jahren die Ladekapazität so sehr schwindet.
Wenn das nämlich tatsächlich normal sein soll, braucht man keine Start-Stopp-Automatik mehr.
Da ginge ja jede Form der Ersparnis (finanziell und ökologisch) den Bach runter.
Mach mich nur für den Inhalt verantwortlich ... und nicht für das, was du glaubst verstanden zu haben
Benutzeravatar
Martin Coupe
Beiträge: 4372
Registriert: Mo 8. Jun 2009, 18:20
Wohnort: GER
Kontaktdaten:

Re: Start-Stopp-Automatik

Beitrag von Martin Coupe »

Wenn da nicht zuviel kurz-strecke drin ist (also im Arbeitsweg) würde ich das bei der Werkstatt mal ansprechen. 2 Jahre ist zwar der Garantie Zeitraum für die Batterie aber vllt geht da auf Kulanz/Garantie noch etwas :)
Bild
Benutzeravatar
der_ast
Beiträge: 12
Registriert: Mo 28. Aug 2023, 14:32
Wohnort: Wien (im schönen Österreich)

Re: Start-Stopp-Automatik

Beitrag von der_ast »

Danke, Martin!
Mach mich nur für den Inhalt verantwortlich ... und nicht für das, was du glaubst verstanden zu haben
Benutzeravatar
Martin Coupe
Beiträge: 4372
Registriert: Mo 8. Jun 2009, 18:20
Wohnort: GER
Kontaktdaten:

Re: Start-Stopp-Automatik

Beitrag von Martin Coupe »

Gerne :)
Bild
Manni20
Beiträge: 1
Registriert: Mi 10. Apr 2024, 15:49

Re: Start-Stopp-Automatik

Beitrag von Manni20 »

Hallo,
habe gleiches Auto nur Bj. 12/2021 - gleiches Problem !
Fahre in Tirol ca. 1000km pro Monat (fast jeden Tag mindestens. 30km)!
Beim 1.JahresService wurde mir (wegen Start-Stop Automatik Problem) die Batterie
auf "Kulanz" getauscht - danach funktionierte Start-Stop ca. 6 Monate .
Ab 07/2022 nicht mehr, auch als ich im August und September in NÖ war (je 1000km).
Auch nach langen Strecken ca. 500km beim Stehenbleiben kein Motorabstellen mit Start-Stop -
Nur orange Anzeige , dass Start-Stop nicht funktioniert!

PS:
Vor einer Woche war das Auto wegen dieser und einer anderen Sache dort.
Beim Abholen meinte der Kundenbetreuer, dass sie alles Überprüft hätten und die Batterie nur zu 60% aufgeladen sei.
Der Kundenbetreuer hat mir gesagt dass die Battrie "schwach" sei und aber nicht mehr auf Kulanz (Garantie) getauscht werden kann !

Ich werde mich mal direkt beim Hyundai Importeur in Verbindung setzen.

mfG. Manfred
Benutzeravatar
Martin Coupe
Beiträge: 4372
Registriert: Mo 8. Jun 2009, 18:20
Wohnort: GER
Kontaktdaten:

Re: Start-Stopp-Automatik

Beitrag von Martin Coupe »

Auf dioe Batterien gibt es leider nur 2 Jahre Garantie. So ist jedenfalls bei uns in DE.

Aber vllt geht da ja noch etwas auf Kulanz :)
Bild
Antworten