Meine Ruri (SLC TYP II LS)

GK / RD / J2 / SLC

Beitragvon bolcher » Mi 26. Feb 2014, 13:43

hatter da um die 170ps gehabt? smile.gif
bolcher
 
Beiträge: 2261
Registriert: Do 9. Okt 2008, 13:09

Beitragvon Automatik S-Coupe » Mi 26. Feb 2014, 23:02

hehe nee fuhr ungefähr so wie der 2.0er Turbo wo wor mit 330PS unterwegs waren nur wesentlich weniger Drehmoment...ging richtig gut...also 300 warns wohl wink.gif
Die schwächste Stelle am Auto ist oft der Fahrer!
Benutzeravatar
Automatik S-Coupe
 
Beiträge: 2941
Registriert: Sa 1. Mai 2004, 15:47

Beitragvon bolcher » Mi 26. Feb 2014, 23:18

QUOTE (Automatik S-Coupe @ 26 Feb 2014, 23:03 )
hehe nee fuhr ungefähr so wie der 2.0er Turbo wo wor mit 330PS unterwegs waren nur wesentlich weniger Drehmoment...ging richtig gut...also 300 warns wohl wink.gif

achso, deswegen auch mehrleistung laugh.gif
naja is doch schön wenn die hyundaimotoren so gut halten, dann hab ich hoffnung, das es bei mir auch so gut klappt biggrin.gif

und wer hat die sauerrei auf der autobahn weg gemacht? Zahlt das die haftpflicht?
bolcher
 
Beiträge: 2261
Registriert: Do 9. Okt 2008, 13:09

Beitragvon Bomber » Mi 26. Feb 2014, 23:30

QUOTE (Automatik S-Coupe @ 26 Feb 2014, 23:03 )
hehe nee fuhr ungefähr so wie der 2.0er Turbo wo wor mit 330PS unterwegs waren nur wesentlich weniger Drehmoment...ging richtig gut...also 300 warns wohl wink.gif

Mhn. sad.gif
Bis ich ansatzweise die leistung beim sqp gt hab dauert wohl noch nen paar jährchen. sad.gif
Naja. Ich hab den auch erst nen monat.
Außerdem braucht alles srine zeit.

@ bolcher: Beim nächsten regen ist das alles wieder weg.
Bomber
 
Beiträge: 1145
Registriert: So 7. Aug 2011, 17:30

Beitragvon Automatik S-Coupe » Mi 26. Feb 2014, 23:32

würde die zahlen aber gab ja keine sauerrei ist ja gleich alles verbrannt und die Ölwanne ist noch voll... der Messstab sagt noch halb voll wink.gif
Die schwächste Stelle am Auto ist oft der Fahrer!
Benutzeravatar
Automatik S-Coupe
 
Beiträge: 2941
Registriert: Sa 1. Mai 2004, 15:47

Beitragvon Automatik S-Coupe » So 16. Mär 2014, 00:19

so endlich mal den Motor ausgebaut und zerlegt...erstaunlich wenig schaden...vermutlich sind die pleulschrauben abgerissen und dann hats das pleul zerlegt und dann hat es den block zerlegt...

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--

--Resize_Images_Alt_Text--
Die schwächste Stelle am Auto ist oft der Fahrer!
Benutzeravatar
Automatik S-Coupe
 
Beiträge: 2941
Registriert: Sa 1. Mai 2004, 15:47

Beitragvon bolcher » So 16. Mär 2014, 17:51

Super dasde eine mutter mit resten wieder gefunden hast. Willste jetzt andere bolzen einpressen?
bolcher
 
Beiträge: 2261
Registriert: Do 9. Okt 2008, 13:09

Beitragvon KnutschOchse » So 16. Mär 2014, 18:09

Das mit den Bolzen vom Pleuel kennen wir ja.... vielleicht gibts da was von ARP.
Aber auch lustig, 4 Ventilausschnitte bei einem 12V biggrin.gif
KnutschOchse
 
Beiträge: 2208
Registriert: Fr 10. Nov 2006, 18:28

Beitragvon bolcher » So 16. Mär 2014, 21:11

QUOTE (KnutschOchse @ 16 Mär 2014, 18:10 )
Das mit den Bolzen vom Pleuel kennen wir ja.... vielleicht gibts da was von ARP.
Aber auch lustig, 4 Ventilausschnitte bei einem 12V biggrin.gif

Nu eben, warum denn das?
bolcher
 
Beiträge: 2261
Registriert: Do 9. Okt 2008, 13:09

Beitragvon KnutschOchse » So 16. Mär 2014, 21:28

Tja, Custom by FFIndustries wink.gif
KnutschOchse
 
Beiträge: 2208
Registriert: Fr 10. Nov 2006, 18:28

VorherigeNächste

Zurück zu Coupé

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste