Performanceprobleme des Forums

Kritik, Vorschläge, Boardgeschehen

Beitragvon Nimmy82 » Fr 24. Aug 2012, 17:14

Jop, hatte es heute auch, so gegen 14 Uhr :/
Nimmy82
 
Beiträge: 180
Registriert: Sa 5. Nov 2011, 22:12

Beitragvon Elantra » Fr 24. Aug 2012, 17:30

will ja nicht meckern, aber: Gebt mal Feedback zu dem Problem! Gibt schließlich einige Leute hier, die supporten und eigentlich auch damit rechnen, dass solche Probleme schnell behoben werden.
Elantra
 
Beiträge: 2352
Registriert: Fr 3. Feb 2006, 14:29

Beitragvon AccentGT » Fr 24. Aug 2012, 17:34

Maverick ist dran, bzw. hat schon was getan! Sollte jetzt erst mal wieder laufen!
Wenn der Fehler weiter/wieder auftritt, bitte hier Feedback geben!
AccentGT
 
Beiträge: 6709
Registriert: Mo 16. Aug 2004, 00:50
Wohnort: Essen

Beitragvon Maverick » Fr 24. Aug 2012, 17:40

QUOTE (Elantra @ 24 Aug 2012, 18:37 )
will ja nicht meckern, aber: Gebt mal Feedback zu dem Problem! Gibt schließlich einige Leute hier, die supporten und eigentlich auch damit rechnen, dass solche Probleme schnell behoben werden.

...ich schau gleich mal in die Spendenliste, wann du das letzte mal und wie viel gespendet hast tongue.gif laugh.gif

So wie es aussieht, ist der Server von einer Spam Flut überrollt worden. Im Moment ists ruhig, bin aber nicht sicher, ob ich alles "erwischt" habe.

Nun, es wird sich zeigen blink.gif

Ich muss aber auch gestehen, ich bin kein guter SuSe Admin, wer Ahnung von qmail, vpopmail und spamd hat, darf sich gerne melden.
Maverick
 
Beiträge: 3455
Registriert: Sa 18. Jan 2003, 18:52

Beitragvon Elantra » Sa 25. Aug 2012, 06:09

QUOTE (Maverick @ 24 Aug 2012, 18:47 )
...ich schau gleich mal in die Spendenliste, wann du das letzte mal und wie viel gespendet hast tongue.gif laugh.gif

peitsche.gif tongue.gif

Danke für die Info!
Elantra
 
Beiträge: 2352
Registriert: Fr 3. Feb 2006, 14:29

Vorherige

Zurück zu Das Feedback-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste

cron