Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch!

Getriebe, Antrieb, Abgasanlagen und alles was mehr Leistung bringt!

Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch!

Beitragvon BuchTer » Di 19. Jan 2016, 08:31

Liebe Leute,
dies ist (leider) nun mein letzter Versuch mein Coupe vor der Presse zu retten, denn mir gehen langsam die Nerven aus. Ich will euch gar nicht mit der langen Leidensgeschichte des Wagens nerven, jetzt nur das aktuelle Problem. Wie gesagt, wenn das nichts hilft, muss ich mich wohl oder übel vom Wagen trennen.

Fahrzeug: Coupe GK Bj 03 2l (139PS)
Problem: besteht seit Ende letzten Jahres. Solange der Motor kalt ist, schwankt die Leerlaufdrehzahl um die 2000er-Marke. Sobald er dann warm ist geht die Leerlaufdrehzahl auf über 4000 hoch. Bedeutet, dass in 30er Zonen beim Fahren gebremst werden muss, um nicht schneller zu werden und der Motor beim Halt an der Ampel ausgestellt werden muss. Der Wagen ist also nicht mehr fahrbar!

Was habe ich schon gemacht:
  • Fehlerspeicher zig mal ausgelesen (habe ein Bluetooth-Dongel dafür). Ursprünglich gab es ein Problem mit Fehlzündungen von Zyl. 2. Darauf hin habe ich die Zündleitungen getauscht. Wird nun nicht mehr angezeigt, ich will aber nicht ausschließen, dass das Problem noch da ist.
  • Ein einziges Mal stand ein Problem des Drosselklappensensors im Speicher (wäre eine logische Erklärung gewesen: Falsche ausgelesene Gasposition = falsche Einspritzung, zu hohe Drehzahl etc.). Durchmessen des Sensors hat ergeben, dass er nicht annähern die Werte (Widerstand) erreicht, die laut Werkstatthandbuch herauskommen sollen. Der neue Sensor leider auch nicht, der hat das Problem etwas verändert, aber auch nicht behoben.
  • Der Wagen war im Herbst bei der Inspektion und hat neue Zündkerzen etc. bekommen. Die eigentlichen Probleme fingen später an.

Zur Verdeutlichung des Problem habe ich ein kurzes Video bei Youtube hochgeladen. Während der Aufnahme habe ich das Gaspedal nicht berührt! Mittlerweile schwank die Drehzahl im Leerlauf um 4000.
Hat irgendwer eine Idee???

BuchTer
 
Beiträge: 76
Registriert: Di 7. Dez 2004, 09:18

Re: Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch

Beitragvon Kommisar » Di 19. Jan 2016, 11:26

Der hat doch ein Leerlaufregelventil .....
Benutzeravatar
Kommisar
 
Beiträge: 2716
Registriert: Mi 16. Mai 2012, 23:57

Re: Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch

Beitragvon Philipp » Di 19. Jan 2016, 13:28

wackel mal an den kabel vom drosselklappensensor, das war mal mein problem...
ansonsten noch lmm ...
2. Vorstand
Korean-Devils-Thueringen e.V.


Lieber 100 Jahre solo als nen VW Polo !!!

Was fahrn wir nie, Polo GTI !!!
Benutzeravatar
Philipp
 
Beiträge: 571
Registriert: Do 15. Jan 2009, 14:41

Re: Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch

Beitragvon BuchTer » Mi 20. Jan 2016, 10:16

Danke für die Antworten!
Das Drosselklappenventil habe ich ja schon getauscht. Habe den Motor zur Kontrolle auch ohne angeschlossenen Sensor laufen lassen. Das Kabel sollte also in Ordnung sein.

@Kommisar: Danke für die Info! Wo finde ich das denn? Du meinst, das ist defekt?
BuchTer
 
Beiträge: 76
Registriert: Di 7. Dez 2004, 09:18

Re: Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch

Beitragvon KnutschOchse » Fr 22. Jan 2016, 00:34

Hast du mal über Falschluft nachgedacht ??? Das sieht für mich eher so aus als ob der Motor irgendwo falschluft zieht und der dann versucht es einzupegeln. Was passiert denn wenn du ein bisschen Gas gibst, schwankt dann immernoch der Leerlauf ?? Für mich sieht das so aus als ob er aufgrund von Falschluft zu viel Drehzahl bekommt und dann die Einspritzung kappt.
KnutschOchse
 
Beiträge: 2208
Registriert: Fr 10. Nov 2006, 18:28

Re: Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch

Beitragvon BuchTer » Fr 29. Jan 2016, 09:59

@KnutschOchse: danke für den Hinweis - daran habe ich auch schon gedacht, aber nichts gefunden. Wenn ich Gas gebe und versuche eine bestimmte Drehzahl zu halten, bricht die nach kurzer Zeit direkt ein (nur wenn der Wagen noch kalt ist und nicht eh schon hoch dreht).

In einer der letzten Nächte hat der Wagen (wieder angefangen) ununterbrochen zu hupen. Definitiv nicht die Alarmanlage, sondern die normale Hupe. Die Kombination aller Probleme lässt mich ehr auf ein Elektronikproblem schließen - naja, die Hauptelektronik wurde ja auch schon mal getauscht.
BuchTer
 
Beiträge: 76
Registriert: Di 7. Dez 2004, 09:18

Re: Coupe GK Motorprobleme, hoher Leerlauf - Letzter Versuch

Beitragvon DaveX » Fr 29. Jan 2016, 22:49

Hast du ein Schiebedach?

Da kommt es vor, dass bei verstopfter Ablaufleitung das Cockpit unter Wasser setzen kann, da sitzt auch das BCM (in dem Relais, Sicherungen etc. sitzen). Eventuell gibt es deswegen die Probleme. Wenn die Elektrik schon gewechselt wurde, hast du mal die Masseverbindungen geprüft? Eventuell mal an die Vebraucher ein Multimeter hägen und kontrollieren ob Konstante Spannung anliegt. (Wackelkontakt)
"Gerade Strecken sind für schnelle Autos, Kurven für schnelle Fahrer" Zitat: Colin McRae
gebruederbass.de | www.david-blume-photography.de | mein Veloster / Coupé GK / Accent GT
Benutzeravatar
DaveX
 
Beiträge: 3147
Registriert: Do 22. Mai 2003, 12:14
Wohnort: Hohenstein-Ernstthal


Zurück zu Motor und Auspuff

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste