Scoupe Geräusche an Hinterachse

Räder, Bremsen, Dämpfer, Federn...

Scoupe Geräusche an Hinterachse

Beitragvon Beki » So 7. Jan 2018, 16:34

Hallo an alle,
vielleicht kann mir jemand helfen. Ich bemerke bei meinem Scoupe von 1993 zunehmend ein Poltern beim Fahren an der Hinterachse links. Beim Einfedern im Stand ist nichts zu hören und zu mehreren im Auto auch eher nicht. Daher vermute ich, dass es irgendetwas an der Hinterachse ist. Zufällig habe ich jetzt bemerkt, dass ich beim Aussteigen aus dem Auto das Geräusch hervorrufen kann, also wenn der Wagen entlastet wird. Hat jemand eine Idee, was das Geräusch hervorrufen könnte und dementsprechend wie schwierig eine Reparatur sein könnte?
Vielen Dank für jeden Tipp.
Bernd
Beki
 
Beiträge: 7
Registriert: Fr 22. Dez 2017, 17:25

Re: Scoupe Geräusche an Hinterachse

Beitragvon Martin Coupe » Mo 8. Jan 2018, 09:10

Hast du hinten mal auch die Aufnahme gecheckt?
Z.B. Domlager etc.?

VG
Martin
Bild
Benutzeravatar
Martin Coupe
 
Beiträge: 3890
Registriert: Mo 8. Jun 2009, 18:20

Re: Scoupe Geräusche an Hinterachse

Beitragvon DaveX » Mo 8. Jan 2018, 15:18

Bei dem Fahrwerk war ein Poltern immer das Augenmerk auf die Koppelstangen des Stabis zu richten, wenn die Gummis porös werden, dann beginnt es auf Fahrwahnunebenheiten zu poltern/klpofen. Hier gleich mal ein Link zum Artikel, der passen sollte: 54825-22000


Generell sollte bei dem Fahzeugalter geschaut werden ob auch alle Gummibuchsen z.b. von den Querlenkern alle heile sind und ob evtl. eine Feder gebrochen ist.
"Gerade Strecken sind für schnelle Autos, Kurven für schnelle Fahrer" Zitat: Colin McRae
gebruederbass.de | www.david-blume-photography.de | mein Veloster / Coupé GK / Accent GT
Benutzeravatar
DaveX
 
Beiträge: 3139
Registriert: Do 22. Mai 2003, 12:14
Wohnort: Hohenstein-Ernstthal

Re: Scoupe Geräusche an Hinterachse

Beitragvon Beki » Mo 8. Jan 2018, 22:44

Hallo,
vielen Dank für die Rückmeldungen. Zwar habe ich keine Hebebühne, konnte aber mit Hilfe meines Mehrfachparkers doch einen halbwegs guten Blick unter den Wagen hinten werfen. Ich weiß inzwischen, dass das Poltern/Klopfen nicht von der Feder oder dem Stoßdämpfer kommt, sondern von der Hinterachse. Dabei habe ich leider auch gesehen, dass die Staubmanschette mittig auf der Achse gerissen und Fett ausgetreten ist. D.h. vielleicht läuft ein Lager o.ä. in der Achse trocken und hängt ab und zu (so meine laienhafte Erklärung). Ein Ausbau der Hinterachse für eine Reparatur (was ich auch noch in einer Werkstatt lassen machen müsste) ist bei einem 25 Jahre alten Auto in meinen Augen der Wahnsinn, auch wenn er gepflegt ist und nur 75000km auf dem Tacho hat. Das Klopfen nervt aber ziemlich. Hat jemand eine Idee, was ich machen kann, ohne die ganze Achse ausbauen zu lassen? Ich habe inzwischen doch einen Beitrag gefunden, der etwas ähnliches beschrieben hat. Das Forummitglied hat in das Gummilager (welches wurde mir nicht klar) WD 40 gesprüht. Der Erfolg hielt aber wohl nur eine Fahrt.
Vielen Dank weiterhin für eine Unterstützung.
Bernd
Beki
 
Beiträge: 7
Registriert: Fr 22. Dez 2017, 17:25

Re: Scoupe Geräusche an Hinterachse

Beitragvon Martin Coupe » Di 9. Jan 2018, 08:21

Wenn die Achsmanschette hin ist kommt man um nen Umtausch wohl nicht drumherum.
Dabei ist es nicht nötig die ganze Achse ab zu machen :D

http://ww.hyundaiforum.de/viewtopic.php?f=18&t=17570
https://www.fairgarage.de/achsmanschett ... eln-kosten
Ich würde jetzt mal so von max 200 Euro ausgehen :D
Bild
Benutzeravatar
Martin Coupe
 
Beiträge: 3890
Registriert: Mo 8. Jun 2009, 18:20

Re: Scoupe Geräusche an Hinterachse

Beitragvon Beki » Di 9. Jan 2018, 12:28

Danke Martin. Leider hat der SCoupe hinten keine Einzelradaufhängung sondern eine komplett durchgehende Hinterachse, die mittig mit einem Drehstab (? oder so was Ähnliches) verbunden ist. Und genau dort ist die Staubmanschette gerissen und Fett tritt aus. Diese zu tauschen hieße also Achse raus, dort trennen, neues Fett rein, neu Staubmanschette, wieder verbinden und wieder einbauen. :( Aber vielleicht gibt es auch einen Behelf, der zumindest das Schlagen mindert. Werde auch mal in einer Werkstatt nachfragen. Sollte da eine gute Idee kommen, stelle ich sie hier rein.
Beki
 
Beiträge: 7
Registriert: Fr 22. Dez 2017, 17:25

Re: Scoupe Geräusche an Hinterachse

Beitragvon Martin Coupe » Di 9. Jan 2018, 12:30

Ok daran habe ich nicht gedacht :) :) :)

Wäre gut wenn du uns hier aufm laufenden halten könntest :)
Drücke die Duamen das es nicht zu teuer wird... :D
Bild
Benutzeravatar
Martin Coupe
 
Beiträge: 3890
Registriert: Mo 8. Jun 2009, 18:20

Re: Scoupe Geräusche an Hinterachse

Beitragvon Beki » So 11. Feb 2018, 10:39

Hallo, wollte eine Rückmeldung zu meinem Problem geben. Meine Werkstatt gab mir den Tipp, die Gummilager der Torsionsstange (so heißt das Teil in der Achse nach meiner Information) mit Haftschmierfett (auch unter Fett-Spray zu bekommen) einzusprühen (was ja geht, da wie gesagt die Manschette gerissen ist). Von WD 40 o.ä. wurde abgeraten da keine Langzeitwirkung. Da die Werkstatt aber aufgrund der Lautstärke meinte, dass sie eher von einem Problem beim seitlichen Lager der Hinterachse ausgehen (auch Gummilager), habe ich auch dort in jeden Spalt besagten Spray gesprüht. Und siehe da, das Geräusch war wirklich weg!! Leider konnte ich aber nur 30 km Probefahrt machen, dann blieb der S-Coupe ohne Zündfunken stehen. Noch ist die Suche nach dem Fehler nicht abgeschlossen, daher weiß ich nicht, ob das Spray auch wirklich längerfristig hilft.
Beki
 
Beiträge: 7
Registriert: Fr 22. Dez 2017, 17:25

Re: Scoupe Geräusche an Hinterachse

Beitragvon Martin Coupe » So 11. Feb 2018, 16:26

Wie Ärgerlich. Aber jetzt weisst du wenigstens wo du ansetzen kannst/musst :)
Bild
Benutzeravatar
Martin Coupe
 
Beiträge: 3890
Registriert: Mo 8. Jun 2009, 18:20

Re: Scoupe Geräusche an Hinterachse

Beitragvon Beki » Mo 5. Mär 2018, 21:51

Update: Nach Tausch des Luftmassenmessers und Reinigung der Kontakte zum Zündmodul läuft mein SCoupe wieder. Nach inzwischen 300 km kann ich sagen, dass zwar immer noch Geräusche an der Hinterachse sind, die massiven Schläge, wegen denen ich hier geschrieben hatte, aber weiterhin weg sind. Daher denke ich, dass ich erstmal mit der genannten Methode (Sprühfett) eine ganze Weile weiterkomme. Natürlich wenn die Lager mal ganz defekt sind .......
Beki
 
Beiträge: 7
Registriert: Fr 22. Dez 2017, 17:25


Zurück zu Fahrwerk: Federn, Reifen, Felgen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste