Motor geht im Stand aus

Umbau, Reparatur und Tuning allgemein

Motor geht im Stand aus

Beitragvon Gerald.Elias » Mo 11. Sep 2017, 19:53

Ich fahre einen Hyundai i30cw, 1,4 FDH mit Baujahr 2009 und 108 PS.

Der Motor geht währen der Warmlaufphase <4 km hin und wieder im Stand an der Ampel aus und die ESP OFF Leuchte an. Motor lässt sich dann schlecht starten. Drehzahlmesser ohne Funktion. Nach kurzer Wartezeit und ESP Schalter gedrückt lässt sich der Motor wieder starten und alle Leuchten aus.

Hin und wieder kommt es vor, dass wenn ich den Motor nach kurzen Zwischenstopp (Motor noch nicht warm - Kurzstrecke) starten will dieser wieder schlecht anspringt und die ESP OFF Leuchte an ist. Auch geht dann der Drehzahlmesser nicht.

Auslesen des Fehlerspeichers in der Hyundai Werkstatt brachte kein eindeutiges Fehlerbild.
Gerald.Elias
 
Beiträge: 2
Registriert: Do 7. Sep 2017, 20:22

Re: Motor geht im Stand aus

Beitragvon Martin Coupe » Di 12. Sep 2017, 14:14

Ich hatte so ein ähnliches Problem auch mal gehabt... Damals war es nen Arder der 2 Unterdruckschläuche aufm gewissen hatte...
Schonmal geschaut ob er irgendwo falsch luft zieht?
Bild
Benutzeravatar
Martin Coupe
 
Beiträge: 4086
Registriert: Mo 8. Jun 2009, 18:20

Re: Motor geht im Stand aus

Beitragvon Auto-Nomer » Mo 18. Sep 2017, 05:14

Poh, was sind denn da Kilometer runter?


Falschluft ist eine Möglichkeit... Hmm Luftmassenmesser... (Oder anderer Sensor? was sagt der Fehlerspeicher denn "uneindeutiges"?)

Einspritzventil abgerockt (tropft nach) Säuft dann auch mehr.

Kann aber vieles sein. - Drosselklappe saubermachen kann auch nicht schaden bei dem Alter.
Auto-Nomer
 
Beiträge: 4968
Registriert: So 4. Mai 2008, 16:08

Re: Motor geht im Stand aus

Beitragvon Gerald.Elias » Do 21. Sep 2017, 22:29

Danke für die Rückmeldungen.
Habe den Kurbelwellensensor getauscht.
Nun schnurrt er wieder. :P
Gerald.Elias
 
Beiträge: 2
Registriert: Do 7. Sep 2017, 20:22

Re: Motor geht im Stand aus

Beitragvon klippo » Di 27. Nov 2018, 16:19

Gerald.Elias hat geschrieben:Danke für die Rückmeldungen.
Habe den Kurbelwellensensor getauscht.
Nun schnurrt er wieder. :P

Auf den Kurbelwellensensor wäre ich jetzt nicht gekommen. Habe momentan gleiches Problem und dem werde ich nun mal nachgehen. Am sinnvollsten wäre es vermutlich, dass der Fehlercode mal ausgelesen wird, aber dafür habe ich nicht die notwendige Technik und zudem auch nicht genügend Ahnung. Gelaufen hat mein Honda mittlerweile über 200.000 km und von daher ist es gut möglich, dass vielleicht der Motor instand gesetzt werden muss. Seitdem das Problem aufgetreten ist, bin ich auch nicht mehr gefahren, da ich Angst hatte, dass der Motor nachher auch während der Fahrt versagt. Ob jetzt ein neuer Motor her muss oder die Instandsetzung ausreicht, kann ich derzeit echt nicht einschätzen. Hier bei caroobi habe ich auf jeden Fall bereits die Kosten für eine etwaige Motorinstandsetzung in Erfahrung bringen können und ganz so preiswert wird as Ganze dann wahrscheinlich eher nicht, aber es muss ja gemacht werden. Das Praktische ist auf jeden Fall, dass mein Wagen direkt bie mir Zuhause abgeholt wird und ich nicht zusehen muss, dass ich ihn in eine Werkstatt bringen muss.
Glaubenskriege sind Konflikte zwischen Menschen, die sich streiten, wer den cooleren Imaginären Freund hat.
Benutzeravatar
klippo
 
Beiträge: 5
Registriert: Di 27. Nov 2018, 14:59


Zurück zu Daily Schrauber-Talk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste