LiMa-Funktion bei Start/Stop-System

Getriebe, Antrieb, Abgasanlagen und alles was mehr Leistung bringt!

LiMa-Funktion bei Start/Stop-System

Beitragvon marcel1990 » So 21. Jan 2018, 13:29

Hallo zusammen,

seit knapp 3 Monaten fahre ich meine neuen i40, 1.7 Diesel mit Start/Stop-System. Das Fahrzeug war ein Vorführwagen (300km weg). Von Anfang an funktionierte das ISG nicht. OK, dachte ich, war ja ein Vorführwagen, Batterie ist bestimmt etwas leer und muss erst geladen werden. Nach 3000km bin ich dann doch zum Händler, weil es immer noch nicht ging. Ein MItarbeiter versuchte kurz ein paar Sachen, meinte dann ich müsste mit Termin wieder kommen, um genau zu suchen, was los ist. Bei der Abgabe dann ein anderer Mitarbeiter: "Erst 3000km? Da kann die Batterie noch nicht voll sein" :shock: (wohl gemerkt waren davon fast die Hälfte Autobahn am Stück). Schließlich hat Hyundai die Batterie geladen und das ISG funktionierte sofort.
... für zwei Tage. Dann wieder nicht mehr. Nun lade ich die Batterie selbst. Sie ist ständig bei nur 67% Ladezustand und irgendwas um die 12,8 V. Nach dem Laden geht das System für 1,5 Tage (also so 60km, dafür aber auch bei 2°C Außentemperatur direkt nach dem Start). Ich fahre täglich am Stück 20km zur Arbeit und 20km wieder zurück über die Landstraße. Bisher war ich immer der Meinung, dass das ausreichen sollte, um die Batterie bei Laune zu halten (mal von exzessiver Nutzung von Sitzheizung, Lenkradheizung und sonstigen abgesehen). Der zweite Hyundai Mitarbeiter erklärt mir aber, dass die heutigen LiMas nur beim Bergab rollen Strom für die Batterie erzeugen. Bei hohen Umdrehungen würde die Energie sofort umgesetzt werden und stehe nicht für die Batterie zur Verfügung.

Nun frage ich mich, ob das ISG nur ein Schönwetter-System ist bzw. welchen Nutzen es bringen soll, wenn ich die Batterie dafür ständig extern laden muss. In der Stadt wird die Batterie meines Verständnis nach ja noch weniger geladen als bei Überlandfahrten und durch dann tatsächliches An- und Ausschalten auch stärker belastet.

Ich kann auf das ISG verzichten, aber ich bin doch irgendwie der Meinung, dass die Systeme im Auto funktionieren sollten.

Was sagt ihr dazu? Ich überlege, mich erneut an meinen Händler zu wenden, allerdings bin ich da bereits beim letzten Mal ziemlich doof angesehen worden und würde gern mit etwas mehr Hintergrundinfos auftauchen.
marcel1990
 
Beiträge: 63
Registriert: Sa 18. Dez 2010, 14:06

Re: LiMa-Funktion bei Start/Stop-System

Beitragvon Kommisar » Mo 22. Jan 2018, 15:25

Das ISG ist nur ein Alibi-Feature damit die Hyundai Modellpalette die Gesamtabgasvorschriften nicht überschreitet! Außerdem ist ISG nicht nur vom Ladezustand der Batterie abhängig, sondern auch von vielen anderen Parametern: Außen- und Innentemperatur, Motortemperatur, Heizungsaktivität, Klimaanlage, Bremskraftverstärker, Gurtschloß, Motorhauben- und Fahrzeugtürverriegelung!
Benutzeravatar
Kommisar
 
Beiträge: 2683
Registriert: Mi 16. Mai 2012, 23:57

Re: LiMa-Funktion bei Start/Stop-System

Beitragvon marcel1990 » Di 23. Jan 2018, 07:28

Hey,

Das ist soweit ja bekannt. Dennoch scheint es nur an der Batterie zu liegen, den sobald sie voll ist, geht auch das ISG - gerade wieder erfolgreich getestet.
Ich kann es auch umformulieren: warum ist die Batterie nicht vollständig aufgeladen, sondern dümpelt bei 65-70% Ladezustand herum? Streckenmäßig sollte es doch eigentlich reichen?

Gruß aus MV
marcel1990
 
Beiträge: 63
Registriert: Sa 18. Dez 2010, 14:06

Re: LiMa-Funktion bei Start/Stop-System

Beitragvon AccentGT » Di 23. Jan 2018, 08:00

Also dass die LiMa nur beim Bergabrollen lädt, ist Blödsinn. Was richtig ist, ist, dass sie im Schubbetrieb und beim Bremsen mit deutlich höherer Leistung lädt, als beim Beschleunigen.
Wenn die Batterie aber ständig auf so einem niedrigen Ladestand ist, sollten vielleicht mal Generatorfunktion und technischer Batteriezustand geprüft werden!
AccentGT
 
Beiträge: 6702
Registriert: Mo 16. Aug 2004, 00:50
Wohnort: Essen

Re: LiMa-Funktion bei Start/Stop-System

Beitragvon marcel1990 » Do 8. Feb 2018, 20:18

Hey,
Also der Zustand der Batterie wurde letztes Mal geprüft - 95% bei einer Ladung von 76%.
Ich war gestern noch Mal im Autohaus und hab das erneut erklärt. Nun hat man heute Rücksprache mit Hyundai gehalten, die aber nicht eingelenkt haben. Nun hat das Autohaus mir aus Kulanz eine neue Batterie eingebaut. Man sagte mir aber auch gleich, dass das Problem wieder auftauchen wird, das System sei nicht ausgereift und würde in den neuen Wagen auch nicht mehr verbaut werden (!). Dann hat man mir noch Mal erklärt, wie das System funktionieren sollte.
Insgesamt macht das ja richtig Hoffnung...
marcel1990
 
Beiträge: 63
Registriert: Sa 18. Dez 2010, 14:06


Zurück zu Motor und Auspuff

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 8 Gäste