Santa Fe läuft nur im Standgas

Getriebe, Antrieb, Abgasanlagen und alles was mehr Leistung bringt!

Santa Fe läuft nur im Standgas

Beitragvon Sa Fe » So 31. Mai 2015, 06:10

ich habe einen Santa Fe 2,4 SM 16 V Bj.2001 schl.nr.8252 u.4160081 Fahrgestell.Nr.KMHSC81BP1U079728. Der Motor läuft nur noch im Standgas und wenn er auf Temperatur kommt dann geht er aus.Laut Diagnose war erst ein Fehler Luftmassenmesser dann Nockenwellensensor und Zündspulen. Ausgetauscht wurden ist bis jetzt Kurbel- Nockenwellensensor 2x Zündspule und Drosselklappensensor.Bis jetzt keine Veränderung. Wenn die Drehzahl nach 2000 1/u geht schüttelt er sich und stirbt langsam ab hört sich an als ob er kein Benzin bekommt aber es riecht danach immer als ob er absäuft. Bitte um Hilfe wie ich hier weiter komme.
MfG
Jürgen :(
Sa Fe
 
Beiträge: 1
Registriert: So 3. Mai 2015, 04:33

Re: Santa Fe läuft nur im Standgas

Beitragvon Kommisar » So 31. Mai 2015, 08:44

Kraftstofffilter dicht?
Benutzeravatar
Kommisar
 
Beiträge: 2676
Registriert: Mi 16. Mai 2012, 23:57

Re: Santa Fe läuft nur im Standgas

Beitragvon KnutschOchse » Mo 1. Jun 2015, 11:24

Motortemperatursensor mal angeschaut ???? Wenn er nach Sprit riecht läuft er zu fett. Oder die Lambdasonde bringt nur Müllwerte. Mal nen Tester dranhängen und die IST-Werte auslesen ! Klingt nach ner Kleinigkeit
KnutschOchse
 
Beiträge: 2208
Registriert: Fr 10. Nov 2006, 18:28

Re: Santa Fe läuft nur im Standgas

Beitragvon EricTwo » Mo 15. Jun 2015, 23:18

Mal Luftmassenmesser abgesteckt und Motor gestartet und geschaut wie der Motor dann läuft?
EricTwo
 
Beiträge: 2427
Registriert: Do 25. Sep 2003, 18:37

Re: Santa Fe läuft nur im Standgas

Beitragvon Hjscheper » Mo 21. Nov 2016, 23:19

Habe den Fehler finden lassen es waren beide Katalysatoren zu gebrannt :(
Hjscheper
 
Beiträge: 3
Registriert: Mo 21. Nov 2016, 22:51

Re: Santa Fe läuft nur im Standgas

Beitragvon Kommisar » Di 22. Nov 2016, 07:45

Wie konnte das passieren? Schlechten Sprit im Ausland getankt?
Benutzeravatar
Kommisar
 
Beiträge: 2676
Registriert: Mi 16. Mai 2012, 23:57

Re: Santa Fe läuft nur im Standgas

Beitragvon Hjscheper » So 4. Dez 2016, 06:41

Keine Ahnung ich habe das Auto so gekauft auf der Fahrt nach Hause wurde es dann immer langsamer :oops: Aus Fehlern lernt man ;)
Hjscheper
 
Beiträge: 3
Registriert: Mo 21. Nov 2016, 22:51

Re: Santa Fe läuft nur im Standgas

Beitragvon Kommisar » So 4. Dez 2016, 07:49

Dann hast du von Privat gekauft, oder?
Benutzeravatar
Kommisar
 
Beiträge: 2676
Registriert: Mi 16. Mai 2012, 23:57


Zurück zu Motor und Auspuff

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste